0532 636 58 78

Üç Boyutlu Toplama

Amacı:
 
Sayfaları kapsayacak şekilde hücre ya da alan toplama. Örneğin yeni bir sayfada (Sayfa13) iken Sayfa1 (Sheet1) den Sayfa 12’ye kadar olan sayfalardan B2 hücresindeki verileri toplamak ve Sayfa 13’deki B2 hücresine koymak. Bir tür konsolidasyon
 
Kullanışı:
 
Normal toplama: =TOPLA (A1; A2)        ya da =SUM(A1; A2) 
Üç boyutlu toplama:
=TOPLA(Sayfa1:Sayfa12!A1)
=SUM(Sayfa1:Sayfa12!A1)
 
 
www.excelci.com
Excel’de mükemmel olmak için.
Yüzlerce Video, Slayt ve Çalışma Dosyası, Kurumsal Excel Çözümleri, Sorularınız için Destek Hizmeti, Temel ve İleri düzeyde ayrıca Finans, İstatistik, Makro ve VBA konularında hazırlanmış detaylı uygulamalar. 

Diğer Yazılar