0532 636 58 78

Hatalı Olmayan Hücrelerin Sayısını Bulmak

 Amaç: Tablonuzda hatalı olmayan hücrelerin sayısını bulmak.

İşlem yaptığınız hücreden sonuç olarak hata oluşabilir. Bu hatalar kaç tane?
Hataları bulmak için EHATA (ISERR) fonksiyonunu kullanmak gerekir. Bu sefer bir de DEĞİL (NOT) kullanarak hatalı olmayanları bulalım. 



=TOPLA(--DEĞİL(EHATA(D2:D10)))
=SUM(--DEĞİL(ISERR(D2:D10)))

www.excelci.com
Excel’de mükemmel olmak için.
Yüzlerce Video, Slayt ve Çalışma Dosyası, Kurumsal Excel Çözümleri, Sorularınız için Destek Hizmeti, Temel ve İleri düzeyde ayrıca Finans, İstatistik, Makro ve VBA konularında hazırlanmış detaylı uygulamalar.

Diğer Yazılar