0533 426 05 45

Hatalı Hücrelerin Sayısını Bulmak

Amaç: Tablonuzda hatalı olan hücrelerin sayısını bulmak.

İşlem yaptığınız hücreden sonuç olarak hata oluşabilir. Bu hatalar kaç tane?
Hataları bulmak için EHATA (ISERR) fonksiyonunu kullanmak gerekir. 

Türkçe:    =TOPLA(--EHATA(D2:D10))
İngilizce: =SUM(--ISERR(D2:D10))







www.excelci.com
Excel’de mükemmel olmak için.
Yüzlerce Video, Slayt ve Çalışma Dosyası, Kurumsal Excel Çözümleri, Sorularınız için Destek Hizmeti, Temel ve İleri düzeyde ayrıca Finans, İstatistik, Makro ve VBA konularında hazırlanmış detaylı uygulamalar.

Diğer Yazılar